Fabric API for Minecraft

Fabric API 1.16.5/1.15.2/1.14.4

The mod was previously called Fabric Core. Now the Fabric API is needed for many Minecraft mods 1.16.5/1.15.2/1.14.4 to work. This is a technical